Is this site having problems, or me?

This is a discussion on Is this site having problems, or me? within the Tech Board forums, part of the Community Boards category; I've been having various logging in issues. For example, sometimes I'm already logged in (it says funkydude9). I try to ...

  1. #1
    Registered User
    Join Date
    Mar 2002
    Posts
    249

    Is this site having problems, or me?

    I've been having various logging in issues. For example, sometimes I'm already logged in (it says funkydude9). I try to post but it says please enter a username? And then I never get stayed logged in. I always get logged off somehow. Something to do with cookies maybe? I'm using the latest IE. Any of you guys have problems?
    Well, there are a few things wrong with your code:

    1) It does not work.
    2) It does not work.
    3) It does not work.

    Hope this helps.

  2. #2
    &TH of undefined behavior Fordy's Avatar
    Join Date
    Aug 2001
    Posts
    5,789

Popular pages Recent additions subscribe to a feed

Similar Threads

  1. Getting HTTP status of a site in C under Linux
    By anti4kd in forum C++ Programming
    Replies: 3
    Last Post: 01-03-2009, 12:56 PM
  2. question about a site about C
    By alzar in forum C Programming
    Replies: 2
    Last Post: 01-26-2008, 12:56 AM
  3. interesting site
    By iain in forum A Brief History of Cprogramming.com
    Replies: 2
    Last Post: 09-08-2001, 09:52 PM

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21