IDE prob

This is a discussion on IDE prob within the C++ Programming forums, part of the General Programming Boards category; ok i posted in the Game Programming Forums.. but i got no responce.. and the darn prob just gets me ...

  1. #1
    Registered User MicroFiend's Avatar
    Join Date
    Nov 2002
    Posts
    80

    Cool IDE prob

    ok i posted in the Game Programming Forums.. but i got no responce.. and the darn prob just gets me 2 anoyed, heres the link if u can help, thanx:
    BB Thread

  2. #2
    Software Developer jverkoey's Avatar
    Join Date
    Feb 2003
    Location
    University of Waterloo
    Posts
    1,904
    well, this is a common problem for me in visual C++ 6.0, sometimes it is because there is an error in the code above that line, but sometimes it will just randomly stop working (which can get quite annoying) Only thing I can say is to check and make sure there's no errors in your code above the point where you're trying to see the drop-down

Popular pages Recent additions subscribe to a feed

Similar Threads

  1. IDE
    By djnorthyy in forum C++ Programming
    Replies: 6
    Last Post: 03-31-2008, 12:56 PM
  2. CBoard IDE of the year
    By cboard_member in forum A Brief History of Cprogramming.com
    Replies: 30
    Last Post: 12-09-2005, 07:50 AM
  3. 2 hdd, 1 ide
    By ElubHsif in forum Tech Board
    Replies: 6
    Last Post: 06-12-2005, 12:44 PM
  4. motherboard has 2 IDE socket?
    By beely in forum Tech Board
    Replies: 16
    Last Post: 10-30-2002, 10:55 PM
  5. HD on IDE 2
    By W.Churchill in forum A Brief History of Cprogramming.com
    Replies: 3
    Last Post: 03-13-2002, 08:53 PM

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21