Is the AutoReplier not working?

This is a discussion on Is the AutoReplier not working? within the A Brief History of Cprogramming.com forums, part of the Community Boards category; Is the AutoReplier not working? Several people have replied to threads that I made/replied to, but I don't get any ...

  1. #1
    Confused Magos's Avatar
    Join Date
    Sep 2001
    Location
    Sweden
    Posts
    3,145

    Is the AutoReplier not working?

    Is the AutoReplier not working?
    Several people have replied to threads that I made/replied to, but I don't get any confirmation mails.
    And YES, I checked that that option was still active under user cp.
    Have anyone else noticed this?
    MagosX.com

    Give a man a fish and you feed him for a day.
    Teach a man to fish and you feed him for a lifetime.

  2. #2
    Confused Magos's Avatar
    Join Date
    Sep 2001
    Location
    Sweden
    Posts
    3,145
    Whoa, I don't know what's happening. I just checked my inbox and I recieved ~20 auto replies, from the threads I've been posting in during this day.
    Delay?
    MagosX.com

    Give a man a fish and you feed him for a day.
    Teach a man to fish and you feed him for a lifetime.

  3. #3
    back? dbaryl's Avatar
    Join Date
    Oct 2001
    Posts
    597
    Works just fine with me... see if you got this one =)

  4. #4
    Unleashed
    Join Date
    Sep 2001
    Posts
    1,765
    I hate when my connection is unresponsive with certain things.
    The world is waiting. I must leave you now.

  5. #5
    back? dbaryl's Avatar
    Join Date
    Oct 2001
    Posts
    597
    Yup, it works, Magos. Just got the notification about Shadow's post above.

  6. #6
    Peace
    Join Date
    Aug 2001
    Posts
    1,510
    I had no idea anyone even used this option. That would clog up my inbox something fierce. Nasty.

    So, uh, here, have another e-mail guys. (Almost makes me feel bad for posting... almost. )
    "There's always another way"
    -lightatdawn (lightatdawn.cprogramming.com)

Popular pages Recent additions subscribe to a feed

Similar Threads

  1. Function not working
    By sloopy in forum C Programming
    Replies: 31
    Last Post: 11-12-2005, 08:08 PM
  2. Program Not working Right
    By raven420smoke in forum C++ Programming
    Replies: 2
    Last Post: 09-16-2005, 04:21 AM
  3. Trying to eject D drive using code, but not working... :(
    By snowfrog in forum C++ Programming
    Replies: 3
    Last Post: 05-07-2005, 08:47 PM
  4. x on upper right corner not working
    By caduardo21 in forum Windows Programming
    Replies: 1
    Last Post: 02-20-2005, 08:35 PM
  5. cygwin -> unix , my code not working properly ;(
    By CyC|OpS in forum C Programming
    Replies: 4
    Last Post: 05-18-2002, 05:08 AM

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21