Slight problem...

This is a discussion on Slight problem... within the A Brief History of Cprogramming.com forums, part of the Community Boards category; Originally posted by webmaster Is anyone still experiencing this problem? I believe the upgrade should have fixed it, but as ...

  1. #16
    End Of Line Hammer's Avatar
    Join Date
    Apr 2002
    Posts
    6,231
    Originally posted by webmaster
    Is anyone still experiencing this problem? I believe the upgrade should have fixed it, but as I haven't had the problem, I cannot ensure it has been fixed.
    Mines fixed, thanks. (I can now see unreggies posts).

    Although, the board seemed to fail for about 5 mins just now. (Database errors or something, so it said). But is OK now.
    When all else fails, read the instructions.
    If you're posting code, use code tags: [code] /* insert code here */ [/code]

  2. #17
    Administrator webmaster's Avatar
    Join Date
    Aug 2001
    Posts
    969
    Good to know it's fixed. As for the outages, those are usually due to server issues, and they shouldn't occur very often.

  3. #18
    Just because ygfperson's Avatar
    Join Date
    Jan 2002
    Posts
    2,493

    Red face

    another slight problem...

    when i click on the smilies on the left, they don't copy themselves onto the main text. the buttons above (like quote, #, B, I , U, or even size) don't do anything.

  4. #19
    back? dbaryl's Avatar
    Join Date
    Oct 2001
    Posts
    597
    Everything's fixed for me, thanks a lot.
    Originally posted by ygfperson
    another slight problem...

    when i click on the smilies on the left, they don't copy themselves onto the main text. the buttons above (like quote, #, B, I , U, or even size) don't do anything.
    That's fixed now too (for me, at least)
    This is my signature. Remind me to change it.

  5. #20
    ¡Amo fútbol!
    Join Date
    Dec 2001
    Posts
    2,136
    Ygf, go to usercp. Then, click on edit options. Go to the bottom and make sure the something about VB code is checked on the correct one.

  6. #21
    End Of Line Hammer's Avatar
    Join Date
    Apr 2002
    Posts
    6,231
    webmaster: there's a bunch of people over on flashdaddee that still can't get here (apparently), including maes, elchulo2002, basilisk. There are some posts here if you're interested and feel like posting there to help 'em out.
    When all else fails, read the instructions.
    If you're posting code, use code tags: [code] /* insert code here */ [/code]

Page 2 of 2 FirstFirst 12
Popular pages Recent additions subscribe to a feed

Similar Threads

  1. Slight problem with socket reading!!!
    By bobthebullet990 in forum C Programming
    Replies: 5
    Last Post: 02-15-2006, 08:55 AM
  2. Replies: 5
    Last Post: 11-07-2005, 10:34 PM
  3. Subclassing edit control - slight problem
    By Shag in forum Windows Programming
    Replies: 3
    Last Post: 11-02-2002, 11:33 PM
  4. half ADT (nested struct) problem...
    By CyC|OpS in forum C Programming
    Replies: 1
    Last Post: 10-26-2002, 08:37 AM
  5. binary tree problem - help needed
    By sanju in forum C Programming
    Replies: 4
    Last Post: 10-16-2002, 05:18 AM

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21